Sistema oscilando
Incident Report for JobConvo
Postmortem

Rodou migração na tabela auditlog…..levou quase 30 minutos.

Não devemos rodar migrações em tabelas pesadas durante horário comercial.

Posted Apr 01, 2024 - 14:40 GMT-03:00

Resolved
This incident has been resolved.
Posted Apr 01, 2024 - 14:38 GMT-03:00
Identified
Problema identificado e estamos trabalhando na solução
Posted Apr 01, 2024 - 14:16 GMT-03:00
This incident affected: Main Portal (APP Server, JOBS Server) and API.